» Ubuntu » Packages

Error

two or more packages specified (curl lucid-updates)