» Ubuntu » Packages

Error

two or more packages specified (linux-headers-2.6.32-40-server lucid-updates)