» Ubuntu » Packages » lucid-updates » libdevel » libavutil-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Source: ffmpeg  ]

Пакунок: libavutil-dev (4:0.5.9-0ubuntu0.10.04.3)

Links for libavutil-dev

Screenshot

Ubuntu Resources:

Download Source Package ffmpeg:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian multimedia packages maintainers (Mail Archive)
  • Sam Hocevar (Debian packages)
  • Loic Minier
  • Reinhard Tartler
  • Fabian Greffrath
  • Andres Mejia

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

development files for libavutil

This is the common utility library from the ffmpeg project. It is required by all other ffmpeg libraries.

This package contains the header files and static libraries needed to compile applications or shared objects that use libavutil.

Інші пакунки пов'язані з libavutil-dev

  • depends
  • recommends
  • suggests
  • enhances

Завантажити libavutil-dev

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
amd64 83.0 kB260.0 kB [список файлів]
i386 81.4 kB248.0 kB [список файлів]