» Ubuntu » Packages » lucid-updates » libdevel » libavahi-compat-howl-dev
lucid  ] [  lucid-updates  ]
[ Source: avahi  ]

Пакунок: libavahi-compat-howl-dev (0.6.25-1ubuntu6.2) [universe]

Links for libavahi-compat-howl-dev

Screenshot

Ubuntu Resources:

Download Source Package avahi:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Utopia Maintenance Team (Mail Archive)
  • Sjoerd Simons
  • Sebastian Dröge
  • Loic Minier
  • Michael Biebl

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Development headers for the Avahi Howl compatibility library

Avahi is a fully LGPL framework for Multicast DNS Service Discovery. It allows programs to publish and discover services and hosts running on a local network with no specific configuration. For example you can plug into a network and instantly find printers to print to, files to look at and people to talk to.

This package contains the development headers for howl compatibility library for Avahi.

Інші пакунки пов'язані з libavahi-compat-howl-dev

  • depends
  • recommends
  • suggests
  • enhances

Завантажити libavahi-compat-howl-dev

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
amd64 62.9 kB328.0 kB [список файлів]
i386 59.2 kB296.0 kB [список файлів]