» Ubuntu » Packages

Error

two or more packages specified (libgdata1.2-1 lucid-updates)