» Ubuntu » Packages

Error

two or more packages specified (libnautilus-extension1 lucid-updates)