» Ubuntu » Packages » lucid-updates » admin » linux-backports-modules-input-2.6.32-28-preempt
lucid  ] [  lucid-updates  ]

Пакунок: linux-backports-modules-input-2.6.32-28-preempt (2.6.32-28.27) [universe]

Ubuntu supplied Linux modules for version 2.6.32 on x86_64.

This package contains input modules supplied by Ubuntu for Linux 2.6.32.

You likely do not want to install this package directly. Instead, install the linux-backports-modules-input-lucid-preempt meta-package, which will ensure that upgrades work correctly, and that supporting packages are also installed.

Інші пакунки пов'язані з linux-backports-modules-input-2.6.32-28-preempt

  • depends
  • recommends
  • suggests
  • dep: dpkg (>= 1.10.24)
    Debian package management system

Завантажити linux-backports-modules-input-2.6.32-28-preempt

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
amd64 22.4 kB120.0 kB [список файлів]