» Ubuntu » Packages » lucid (10.04LTS) » net » amule-gnome-support
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Source: amule  ]

Пакунок: amule-gnome-support (2.2.6+debian0-7) [universe]

Links for amule-gnome-support

Screenshot

Ubuntu Resources:

Download Source Package amule:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian aMule Team (Mail Archive)
  • Adrian Yanes
  • Cristian Greco
  • Sandro Tosi
  • Giuseppe Iuculano

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

ed2k links handling support for GNOME web browsers

This package contains a schemas file that allows ed2k links handling support with any GNOME web browser that use GConf. For example: Firefox, Epiphany, Flock, Seamonkey or Galeon.

Інші пакунки пов'язані з amule-gnome-support

  • depends
  • recommends
  • suggests
  • enhances
  • dep: amule-utils
    utilities for aMule (command-line version)
  • dep: gconf2 (>= 2.10.1-2)
    GNOME configuration database system (support tools)
  • rec: amule
    client for the eD2k and Kad networks, like eMule
    or amule-daemon
    non-graphic version of aMule, a client for the eD2k and Kad networks

Завантажити amule-gnome-support

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
all 120.7 kB176.0 kB [список файлів]