» Ubuntu » Packages » lucid (10.04LTS) » text » gs-common
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ]
[ Source: ghostscript  ]

Пакунок: gs-common (8.71.dfsg.1-0ubuntu5.6) [security]

Links for gs-common

Screenshot

Ubuntu Resources:

Download Source Package ghostscript:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Masayuki Hatta (mhatta)
  • Torsten Landschoff
  • Jonas Smedegaard

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Dummy package depending on ghostscript

This dummy package is provided for a smooth transition from the previous gs-.../gs-common combo (the packages are replaced by ghostscript). It may safely be removed after installation.

Пакунки що надають gs-common

ghostscript
The GPL Ghostscript PostScript/PDF interpreter

Інші пакунки пов'язані з gs-common

  • depends
  • recommends
  • suggests
  • enhances
  • dep: ghostscript
    The GPL Ghostscript PostScript/PDF interpreter

Завантажити gs-common

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
all 36.6 kB80.0 kB [список файлів]