» Ubuntu » Packages » lucid (10.04LTS) » translations » language-support-writing-ga
lucid  ]

Пакунок: language-support-writing-ga (1:10.04+20100311)

Links for language-support-writing-ga

Screenshot

Ubuntu Resources:

Download Source Package language-support-writing-ga:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Language pack maintainers

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

Writing aids metapackage for Irish

This metapackage depends on dictionaries, spell checkers, etc. which might be useful in a Irish language environment.

If you also want your applications and the desktop to be translated, please additionally install language-pack-ga.

Language: Irish

Інші пакунки пов'язані з language-support-writing-ga

  • depends
  • recommends
  • suggests
  • dep: myspell-ga
    An Irish (Gaeilge) dictionary for OpenOffice and Mozilla
  • dep: wirish
    Irish (Gaeilge) dictionary words for /usr/share/dict
  • dep: wmanx
    Manx Gaelic dictionary words for /usr/share/dict

Завантажити language-support-writing-ga

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
all 2.0 kB40.0 kB [список файлів]