» Ubuntu » Packages

Error

two or more packages specified (libcommandline-ruby-doc lucid)