» Ubuntu » Packages » lucid (10.04LTS) » libdevel » libmp3lame-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: lame  ]

Пакунок: libmp3lame-dev (3.98.2+debian-0ubuntu3) [multiverse]

Links for libmp3lame-dev

Screenshot

Ubuntu Resources:

Download Source Package lame:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian multimedia packages maintainers (Mail Archive)
  • Fabian Greffrath
  • Reinhard Tartler

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

An MP3 encoding library (development)

LAME (LAME Ain't an MP3 Encoder) is a research project for learning about and improving MP3 encoding technology. LAME includes an MP3 encoding library, a simple frontend application, and other tools for sound analysis, as well as convenience tools.

Please note that any commercial use (including distributing the LAME encoding engine in a free encoder) may require a patent license from Thomson Multimedia.

This package contains the development files.

Інші пакунки пов'язані з libmp3lame-dev

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libmp3lame0 (= 3.98.2+debian-0ubuntu3)
    An MP3 encoding library

Завантажити libmp3lame-dev

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
amd64 285.0 kB636.0 kB [список файлів]
i386 268.4 kB540.0 kB [список файлів]