» Ubuntu » Packages » lucid (10.04LTS) » sound » padevchooser
lucid  ] [  saucy  ] [  trusty  ]
[ Source: padevchooser  ]

Пакунок: padevchooser (0.9.3-2ubuntu4) [universe]

Links for padevchooser

Screenshot

Ubuntu Resources:

Download Source Package padevchooser:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • CJ van den Berg

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

PulseAudio Device Chooser

PulseAudio, previously known as Polypaudio, is a sound server for POSIX and WIN32 systems. It is a drop in replacement for the ESD sound server with much better latency, mixing/re-sampling quality and overall architecture.

This is a simple GTK tool which registers an icon in the tray area and allows quick access to some features of the PulseAudio sound server. Specifically it can do for you:

   * Notify about new sink/sources becoming available on the LAN
   * Quickly change the default PulseAudio sink/source/server assigned to
     the current X11 display, selecting devices available on the LAN
   * Start the auxiliary tools PulseAudio Volume Control, PulseAudio Volume
     Meter, PulseAudio Manager, PulseAudio Preferences

Інші пакунки пов'язані з padevchooser

  • depends
  • recommends
  • suggests
  • dep: avahi-daemon
    Avahi mDNS/DNS-SD daemon
  • dep: gnome-icon-theme
    GNOME Desktop icon theme
  • dep: libatk1.0-0 (>= 1.20.0)
    The ATK accessibility toolkit
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
  • dep: libcairo2 (>= 1.2.4)
    The Cairo 2D vector graphics library
  • dep: libdbus-1-3 (>= 1.0.2)
    simple interprocess messaging system
  • dep: libdbus-glib-1-2 (>= 0.78)
    simple interprocess messaging system (GLib-based shared library)
  • dep: libfontconfig1 (>= 2.4.0)
    generic font configuration library - runtime
  • dep: libfreetype6 (>= 2.2.1)
    FreeType 2 font engine, shared library files
  • dep: libgconf2-4 (>= 2.13.5)
    GNOME configuration database system (shared libraries)
  • dep: libglade2-0 (>= 1:2.6.1)
    library to load .glade files at runtime
  • dep: libglib2.0-0 (>= 2.16.0)
    The GLib library of C routines
  • dep: libgtk2.0-0 (>= 2.16.0)
    The GTK+ graphical user interface library
  • dep: libnotify1 (>= 0.4.4)
    sends desktop notifications to a notification daemon
  • dep: libnotify1-gtk2.10
    virtual package provided by libnotify1
  • dep: libpango1.0-0 (>= 1.14.0)
    Layout and rendering of internationalized text
  • dep: libpulse-browse0 (>= 0.9.8)
    PulseAudio client libraries (zeroconf support)
  • dep: libpulse-mainloop-glib0
    PulseAudio client libraries (glib support)
  • dep: libpulse0 (>= 0.9.14)
    PulseAudio client libraries
  • dep: libx11-6
    X11 client-side library
  • dep: libxml2 (>= 2.6.27)
    GNOME XML library
  • dep: paman
    PulseAudio Manager
  • dep: paprefs
    PulseAudio Preferences
  • dep: pavucontrol
    PulseAudio Volume Control
  • dep: pavumeter
    PulseAudio Volume Meter

Завантажити padevchooser

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
amd64 21.1 kB136.0 kB [список файлів]
i386 19.7 kB132.0 kB [список файлів]