» Ubuntu » Packages

Error

two or more packages specified (puppet-common natty-backports)