» Ubuntu » Packages

Error

two or more packages specified (dbus-x11 natty-updates)