» Ubuntu » Packages

Error

two or more packages specified (language-pack-el-base natty-updates)