» Ubuntu » Packages

Error

two or more packages specified (libgdal1-1.6.0 natty-updates)