» Ubuntu » Packages

Error

two or more packages specified (libkblog4 natty-updates)