» Ubuntu » Packages

Error

two or more packages specified (mumble-server-web natty-updates)