» Ubuntu » Packages

Error

two or more packages specified (firefox-locale-id natty-updates)