» Ubuntu » Packages

Error

two or more packages specified (firefox-locale-ml natty-updates)