» Ubuntu » Packages

Error

two or more packages specified (mahara-apache2 natty-updates)