» Ubuntu » Packages

Error

two or more packages specified (libuno-cli-cppuhelper1.0-cil natty)