» Ubuntu » Packages

Error

two or more packages specified (gnome-commander-dbg natty)