» Ubuntu » Packages

Error

two or more packages specified (go-home-applet natty)