» Ubuntu » Packages

Error

two or more packages specified (jabref-plugin-oo natty)