» Ubuntu » Packages

Error

two or more packages specified (libicu4j-4.2-java natty)