» Ubuntu » Packages

Error

two or more packages specified (libcoderay-ruby natty)