» Ubuntu » Packages

Error

two or more packages specified (libhtmlentities-ruby1.9.1 natty)