» Ubuntu » Packages

Error

two or more packages specified (ncmpc natty)