» Ubuntu » Packages

Error

two or more packages specified (opendict-plugins-lingvosoft natty)