» Ubuntu » Packages

Error

two or more packages specified (phoneui-apps natty)