» Ubuntu » Packages

Error

two or more packages specified (tclthread natty)