» Ubuntu » Packages

Error

two or more packages specified (debhelper oneiric-updates)