» Ubuntu » Packages

Error

two or more packages specified (binutils-static-udeb oneiric-updates)