» Ubuntu » Packages

Error

two or more packages specified (libreoffice-writer oneiric-updates)