» Ubuntu » Packages

Error

two or more packages specified (firefox-locale-mk oneiric-updates)