» Ubuntu » Packages

Error

two or more packages specified (gnome-mplayer oneiric-updates)