» Ubuntu » Packages

Error

two or more packages specified (jsvc oneiric-updates)