» Ubuntu » Packages

Error

two or more packages specified (apport-kde oneiric-updates)