» Ubuntu » Packages

Error

two or more packages specified (libbind-dev oneiric-updates)