» Ubuntu » Packages

Error

two or more packages specified (libkonqsidebarplugin-dev oneiric-updates)