» Ubuntu » Packages

Error

two or more packages specified (kmail oneiric-updates)