» Ubuntu » Packages

Error

two or more packages specified (mousetweaks oneiric-updates)