» Ubuntu » Packages

Error

two or more packages specified (libccs-perl oneiric-updates)