» Ubuntu » Packages

Error

two or more packages specified (simple-scan oneiric-updates)