» Ubuntu » Packages

Error

two or more packages specified (xoscope oneiric-updates)