» Ubuntu » Packages

Error

two or more packages specified (bluefish-dbg oneiric)