» Ubuntu » Packages

Error

two or more packages specified (libopentoken-dbg oneiric)