» Ubuntu » Packages

Error

two or more packages specified (librgw1-dbg oneiric)